How can we help?

They're here:
Print

SourceGuardian / ionCube / Zend Guard Loader Versions

SourceGuardian / ionCube / Zend Guard Loader are available in all shared hosting packages as follows.

SourceGuardian

  • PHP 4.4
  • PHP 5.1
  • PHP 5.2
  • PHP 5.3
  • PHP 5.4
  • PHP 5.5
  • PHP 5.6
  • PHP 7.0
  • PHP 7.1
  • PHP 7.2

ionCube Loader 4 / 5

  • PHP 4.4
  • PHP 5.1
  • PHP 5.2
  • PHP 5.3
  • PHP 5.4
  • PHP 5.5
  • PHP 5.6

ionCube Loader 10

  • PHP 4.4
  • PHP 5.1
  • PHP 5.2
  • PHP 5.3
  • PHP 5.4
  • PHP 5.5
  • PHP 5.6
  • PHP 7.0
  • PHP 7.1
  • PHP 7.2

Zend Guard Loader

  • PHP 5.3
  • PHP 5.4
  • PHP 5.5
  • PHP 5.6

 

0 0 vote
Rate entry
Subscribe
Notify me at
guest
0 Comments
Inline feedbacks
View all comments